Komplikationsprüfung vor dem Update auf WordPress 2.3

Für mich ist es zwar schon zu spät, aber es könnte ja durchaus noch Menschen geben, die das Update auf 2.3 noch vor sich haben.

Auf bueltge.de wird ein Plugin vorgestellt, welches die arbeitsreiche Testphase vor dem Upgrade vereinfachen und verkürzen soll.

Da ich es nicht mehr brauche, habe ich es allerdings nicht testen können.

Schreib einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *